[求助] 在模板的哪个文件修改论坛的“版本”?

[求助] 在模板的哪个文件修改论坛的“版本”?


本帖最后由 中华儿郎 于 2017-8-31 14:31 编辑

比如我现在升级到了DZ3.4,但我下载的模板只支持DZ3.3,我想把模板里的版本DZ3.4改成DZ3.3,应该在哪个文件里改?





还有,我升级X3.4后,很多插件都不能用了,怎么办啊?比如“龙抓手采集”,我现在非常需要用,但现在升级后用不了了,能不能通过修改插件的支持版本号来使用呢?

阅读次数:
 

上一篇:头发增多的方法

下一篇:下一篇:没有了

 

最新文章

相关文章